www.zeroshell.org Forum Index www.zeroshell.org
Linux Distribution for server and embedded devices
 
 SearchSearch  RegisterRegister  UsergroupsUsergroups 
 ProfileProfile  Log inLog in  Log in to check your private messagesPrivate Message 

Signal a BUG
Moderator: fulvio

Users browsing this forum: None
Goto page Previous  1, 2, 3, 4, 5, 6, 7, 8  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
No new posts Unknown arg --set-mark on ZS Beta 11
0 andywright 4281 Fri Dec 05, 2008 3:58 pm
andywright View latest post
No new posts Radius / AP
3 thierryit 5634 Wed Dec 03, 2008 4:49 pm
thierryit View latest post
No new posts Bug Firewall Rule config in B11 and B10
0 jeremya 3991 Tue Nov 25, 2008 6:34 am
jeremya View latest post
No new posts Miscellaneous Problems ALIX R11
1 jeremya 5394 Fri Nov 21, 2008 9:01 pm
jeremya View latest post
No new posts Wireless card not recognized in beta11
1 merlin2100 6021 Wed Nov 19, 2008 6:51 pm
fulvio View latest post
No new posts ALIX B11 wifi driver problem?
0 jeremya 4003 Wed Nov 19, 2008 2:47 am
jeremya View latest post
No new posts The natted IP adrress will be binded to the first connection
0 Juan Silva 4177 Tue Nov 18, 2008 3:08 pm
Juan Silva View latest post
No new posts Possible DNS bug?
0 jeremy.haynes 4332 Fri Oct 17, 2008 2:43 pm
jeremy.haynes View latest post
No new posts HTTP Proxy?
2 sludgman 6128 Mon Oct 13, 2008 9:13 pm
sodmetaldream View latest post
No new posts bug in havp 0.88, havp 0.89 released
2 izilic 5312 Mon Sep 22, 2008 10:28 pm
izilic View latest post
No new posts [ Poll ] Delayed Crash After Upgrade from B9 to B10
5 zrevai 7404 Thu Sep 18, 2008 9:23 pm
fulvio View latest post
No new posts improper certificate regeneration on reboot
1 wbschindler 5871 Sun Sep 14, 2008 7:12 am
fulvio View latest post
No new posts Can't push route to L2L vpn
2 HakanL 6003 Thu Aug 21, 2008 8:27 pm
HakanL View latest post
No new posts Simple setup fails after reboot
0 Aileron 4562 Sun Jul 20, 2008 11:01 pm
Aileron View latest post
No new posts Strange NAT problem with VLAN Bridge
0 raspi 6195 Sun Jul 06, 2008 5:31 am
raspi View latest post
No new posts lsusb and /proc/bus/usb/devices
2 ristosu 13477 Fri Jun 20, 2008 7:31 pm
fulvio View latest post
No new posts DHCP failure bug on Wifi
1 abhi 5662 Wed May 28, 2008 8:00 pm
fulvio View latest post
No new posts DNS or Log BUG
0 JFO 4773 Wed May 14, 2008 3:28 am
JFO View latest post
No new posts bug about wan using dhcp
0 yuda 4929 Wed Apr 09, 2008 12:17 pm
yuda View latest post
No new posts DNS - Slave zone part two
3 galladon 7650 Wed Mar 26, 2008 10:44 pm
fulvio View latest post
No new posts DNS - Slave zone
2 galladon 7406 Wed Mar 26, 2008 6:26 pm
galladon View latest post
No new posts Possible security-bug in the CAPTIVE PORTAL!
2 jjdk 6535 Tue Feb 12, 2008 4:40 pm
jjdk View latest post
No new posts QOS New Entry Button disabled after about 10 entries created
1 davea 5131 Fri Feb 08, 2008 1:27 pm
davea View latest post
No new posts Problem creating storage area on HP ML370
0 davea 4667 Tue Feb 05, 2008 11:32 pm
davea View latest post
No new posts Found problem about QoS and firewall
0 launcelot 5160 Thu Jan 31, 2008 2:47 am
launcelot View latest post
Display topics from previous:  
Post new topic    www.zeroshell.org Forum Index -> Signal a BUG All times are GMT
Goto page Previous  1, 2, 3, 4, 5, 6, 7, 8  Next
Page 7 of 8
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group