www.zeroshell.org Forum Index www.zeroshell.org
Linux Distribution for server and embedded devices
 
 SearchSearch  RegisterRegister  UsergroupsUsergroups 
 ProfileProfile  Log inLog in  Log in to check your private messagesPrivate Message 

Portal configuration problem captive Zeroshell

 
Post new topic   Reply to topic    www.zeroshell.org Forum Index -> ZeroShell
View previous topic :: View next topic  
Author Message
HENRYJOSPIN



Joined: 24 Mar 2012
Posts: 4

PostPosted: Sun Apr 22, 2012 8:37 pm    Post subject: Portal configuration problem captive Zeroshell Reply with quote

Greetings to fellow forum todoslos'm installing the zeroshell
but I have a problem, I'm using a PC with an integrated network Blast Card SIS 900
and a PCI Realtek 8139, The SiS900 zeroshell takes me as ETH00 and realtek as ETH01,
Now I have it 900 system connected to a wifi router and the Realtek to the internet, the problem
presented is to connect a PC as a client and try to open any page, I think the first
should utentificacion opening of the zeroshell where you must get the user name
and password but it is not, I have to put in the address bar and the ip of zeroshell
there if you open the authentication page, but do not open other Internet sites, not now
is that there must be giving problem, would appreciate someone who has the zeroshell and Blast Card
mother has integrated network tell me how you have configured the network If ETH00 or ETH01. Greetings and many
thanks
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
Post new topic   Reply to topic    www.zeroshell.org Forum Index -> ZeroShell All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group