www.zeroshell.org Forum Index www.zeroshell.org
Linux Distribution for server and embedded devices
 
 SearchSearch  RegisterRegister  UsergroupsUsergroups 
 ProfileProfile  Log inLog in  Log in to check your private messagesPrivate Message 

Zeroshell 3 DansGuardian error

 
Post new topic   Reply to topic    www.zeroshell.org Forum Index -> ZeroShell
View previous topic :: View next topic  
Author Message
Durken



Joined: 14 Jun 2014
Posts: 1

PostPosted: Sat Jun 14, 2014 9:18 am    Post subject: Zeroshell 3 DansGuardian error Reply with quote

I tried to install DansGuardian 40100 but get error as below:

Checking for previous installed version of 40100:Add-On ...
No previous version installed

Checking for incompatible packages for 40100:Add-On ...

>> ERROR: the package 40200 is not compatible with the package 40100

Anyone have idea how to install DansGuardian in Zeroshell 3?
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    www.zeroshell.org Forum Index -> ZeroShell All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group